Blog

I’ve got the documentation for the SQL Logger updated for Panther. If you’re installing on Panther, you need the 7.4beta instead of 7.3. I’m not sure why, but I vaguely remember a comment on the mailing list about it a few months ago.

There’s also a new “quick install” which (hopefully) clearly demonstrates all the steps you need to go through. It’s targeted entirely at Panther right now, but this weekend I’ll look at it on Jaguar.


  • Jeffrey
  • October 27th, 2003
  • Comments Off on

Post a Comment


Logged in as - Logout