Blog

Since the plugin won’t be usable until libgaim 0.76, and it is causing crashes and is not working, I went ahead and disabled the plugin.

[Edit] A few people have made it clear to me I should not post to the blog at 2:37 am. This was for the yahoo plugin.


  • Chris Forscythe
  • January 27th, 2004
  • Comments Off on

Post a Comment


Logged in as - Logout